0

xmatters 5.x Dialogic Card Support for ISDN E1-BRI

Hello Everyone,
we want to install xmatters 5.x on Redhat 6,
the adminguide contains a list of Dialogic Cards,
but there is no Card for Support ISDN E1-BRI .

On the Dialogic Website is a Produktline called "Diva" there is a Card for ISDN E1-BRI can we use this Card ??

1 comment

Please sign in to leave a comment.